<!DOCTYPE html>
<html>
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="St Petersburg hotels, cruise excursions St Petersburg Russia" />
<meta name="description" content="There are plenty of hotel services in St. Petersburg, but how to choose an inexpensive but worthy option?" />
<link href="/bitrix/js/main/core/css/core.min.css?16039831482854" type="text/css" rel="stylesheet" />

<style type="text/css">.bx-composite-btn {background: url(/bitrix/images/main/composite/sprite-1x.png) no-repeat right 0 #e94524;border-radius: 15px;color: #fff !important;display: inline-block;line-height: 30px;font-family: "Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size: 12px !important;font-weight: bold !important;height: 31px !important;padding: 0 42px 0 17px !important;vertical-align: middle !important;text-decoration: none !important;}@media screen   and (min-device-width: 1200px)   and (max-device-width: 1600px)   and (-webkit-min-device-pixel-ratio: 2)  and (min-resolution: 192dpi) {.bx-composite-btn {background-image: url(/bitrix/images/main/composite/sprite-2x.png);background-size: 42px 124px;}}.bx-composite-btn-fixed {position: absolute;top: -45px;right: 15px;z-index: 10;}.bx-btn-white {background-position: right 0;color: #fff !important;}.bx-btn-black {background-position: right -31px;color: #000 !important;}.bx-btn-red {background-position: right -62px;color: #555 !important;}.bx-btn-grey {background-position: right -93px;color: #657b89 !important;}.bx-btn-border {border: 1px solid #d4d4d4;height: 29px !important;line-height: 29px !important;}.bx-composite-loading {display: block;width: 40px;height: 40px;background: url(/bitrix/images/main/composite/loading.gif);}</style>
<script type="text/javascript" data-skip-moving="true">(function(w, d) {var v = w.frameCacheVars = {'CACHE_MODE':'HTMLCACHE','banner':{'url':'http://www.1c-bitrix.ru/composite/','text':'Быстро с 1С-Битрикс','bgcolor':'#E94524','style':'white'},'storageBlocks':[],'dynamicBlocks':{'LkGdQn':'d295713016e1','XEVOpk':'2f8eccf67c34','iIjGFB':'068b611939d6','Yt7gcC':'01692223bd2f'},'AUTO_UPDATE':true,'AUTO_UPDATE_TTL':'120'};var inv = false;if (v.AUTO_UPDATE === false){if (v.AUTO_UPDATE_TTL && v.AUTO_UPDATE_TTL > 0){var lm = Date.parse(d.lastModified);if (!isNaN(lm)){var td = new Date().getTime();if ((lm + v.AUTO_UPDATE_TTL * 1000) >= td){w.frameRequestStart = false;w.preventAutoUpdate = true;return;}inv = true;}}else{w.frameRequestStart = false;w.preventAutoUpdate = true;return;}}var r = w.XMLHttpRequest ? new XMLHttpRequest() : (w.ActiveXObject ? new w.ActiveXObject("Microsoft.XMLHTTP") : null);if (!r) { return; }w.frameRequestStart = true;var m = v.CACHE_MODE; var l = w.location; var x = new Date().getTime();var q = "?bxrand=" + x + (l.search.length > 0 ? "&" + l.search.substring(1) : "");var u = l.protocol + "//" + l.host + l.pathname + q;r.open("GET", u, true);r.setRequestHeader("BX-ACTION-TYPE", "get_dynamic");r.setRequestHeader("BX-CACHE-MODE", m);r.setRequestHeader("BX-CACHE-BLOCKS", v.dynamicBlocks ? JSON.stringify(v.dynamicBlocks) : "");if (inv){r.setRequestHeader("BX-INVALIDATE-CACHE", "Y");}try { r.setRequestHeader("BX-REF", d.referrer || "");} catch(e) {}if (m === "APPCACHE"){r.setRequestHeader("BX-APPCACHE-PARAMS", JSON.stringify(v.PARAMS));r.setRequestHeader("BX-APPCACHE-URL", v.PAGE_URL ? v.PAGE_URL : "");}r.onreadystatechange = function() {if (r.readyState != 4) { return; }var a = r.getResponseHeader("BX-RAND");var b = w.BX && w.BX.frameCache ? w.BX.frameCache : false;if (a != x || !((r.status >= 200 && r.status < 300) || r.status === 304 || r.status === 1223 || r.status === 0)){var f = {error:true, reason:a!=x?"bad_rand":"bad_status", url:u, xhr:r, status:r.status};if (w.BX && w.BX.ready){BX.ready(function() {setTimeout(function(){BX.onCustomEvent("onFrameDataRequestFail", [f]);}, 0);});}else{w.frameRequestFail = f;}return;}if (b){b.onFrameDataReceived(r.responseText);if (!w.frameUpdateInvoked){b.update(false);}w.frameUpdateInvoked = true;}else{w.frameDataString = r.responseText;}};r.send();})(window, document);</script>


<link href="/bitrix/cache/css/s1/xml_catalog/kernel_main/kernel_main_v1.css?16039840759804" type="text/css"  rel="stylesheet" />
<link href="/bitrix/js/socialservices/css/ss.min.css?16039832004603" type="text/css"  rel="stylesheet" />
<link href="/bitrix/js/ui/fonts/opensans/ui.font.opensans.min.css?16039832041861" type="text/css"  rel="stylesheet" />
<link href="/bitrix/js/main/popup/dist/main.popup.bundle.min.css?160398314823381" type="text/css"  rel="stylesheet" />
<link href="/bitrix/js/main/loader/dist/loader.bundle.min.css?16039831482029" type="text/css"  rel="stylesheet" />
<link href="/bitrix/js/main/core/css/core_viewer.min.css?160398314857920" type="text/css"  rel="stylesheet" />
<link href="/bitrix/js/ui/buttons/src/css/ui.buttons.css?160398320518965" type="text/css"  rel="stylesheet" />
<link href="/bitrix/js/ui/buttons/src/css/ui.buttons.ie.css?160398320538907" type="text/css"  rel="stylesheet" />
<link href="/bitrix/js/main/core/css/core_finder.min.css?160398314824089" type="text/css"  rel="stylesheet" />
<link href="/bitrix/js/fileman/html_editor/html-editor.min.css?160398317052251" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/xml_catalog/page_7e08bef2026d91e005f36b4c20ea1e99/page_7e08bef2026d91e005f36b4c20ea1e99_v1.css?160399178446874" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/xml_catalog/template_432c6919c67124cef9461b6623811dde/template_432c6919c67124cef9461b6623811dde_v1.css?160398822420659" type="text/css"  data-template-style="true" rel="stylesheet" />
<link href="/bitrix/panel/main/popup.min.css?160398315020704" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript">if(!window.BX)window.BX={};if(!window.BX.message)window.BX.message=function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>

<script type="text/javascript" src="/bitrix/js/main/core/core.min.js?1603983148247888"></script>

<script>BX.setJSList(['/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/core/core_promise.js','/bitrix/js/main/polyfill/promise/js/promise.js','/bitrix/js/main/loadext/loadext.js','/bitrix/js/main/loadext/extension.js','/bitrix/js/main/polyfill/promise/js/promise.js','/bitrix/js/main/polyfill/find/js/find.js','/bitrix/js/main/polyfill/includes/js/includes.js','/bitrix/js/main/polyfill/matches/js/matches.js','/bitrix/js/ui/polyfill/closest/js/closest.js','/bitrix/js/main/polyfill/fill/main.polyfill.fill.js','/bitrix/js/main/polyfill/find/js/find.js','/bitrix/js/main/polyfill/matches/js/matches.js','/bitrix/js/main/polyfill/core/dist/polyfill.bundle.js','/bitrix/js/main/polyfill/core/dist/polyfill.bundle.js','/bitrix/js/main/lazyload/dist/lazyload.bundle.js','/bitrix/js/main/polyfill/core/dist/polyfill.bundle.js','/bitrix/js/main/parambag/dist/parambag.bundle.js']);
BX.setCSSList(['/bitrix/js/main/lazyload/dist/lazyload.bundle.css','/bitrix/js/main/parambag/dist/parambag.bundle.css']);</script>
<script type="text/javascript">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</script>
<script type="text/javascript">(window.BX||top.BX).message({'UI_BUTTONS_SAVE_BTN_TEXT':'Сохранить','UI_BUTTONS_CREATE_BTN_TEXT':'Создать','UI_BUTTONS_ADD_BTN_TEXT':'Добавить','UI_BUTTONS_SEND_BTN_TEXT':'Отправить','UI_BUTTONS_CANCEL_BTN_TEXT':'Отменить','UI_BUTTONS_CLOSE_BTN_TEXT':'Закрыть','UI_BUTTONS_APPLY_BTN_TEXT':'Применить'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'MAIN_UI_SELECTOR_SELECT_TEXT':'Все элементы группы с подгруппами','MAIN_UI_SELECTOR_SELECT_FLAT_TEXT':'Все элементы группы','MAIN_UI_SELECTOR_PLEASE_WAIT':'Загрузка, пожалуйста подождите...','MAIN_UI_SELECTOR_WAITER_TEXT':'Идет поиск дополнительных результатов...','MAIN_UI_SELECTOR_SEARCH_TAB_TITLE':'Поиск','MAIN_UI_SELECTOR_HIDDEN_TITLE':'Скрыто','MAIN_UI_SELECTOR_STUB_PLEASE_WAIT':'Пожалуйста подождите, идет поиск...','MAIN_UI_SELECTOR_STUB_EMPTY_LIST':'Нет элементов для отображения'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'AMPM_MODE':false});(window.BX||top.BX).message({'MONTH_1':'Январь','MONTH_2':'Февраль','MONTH_3':'Март','MONTH_4':'Апрель','MONTH_5':'Май','MONTH_6':'Июнь','MONTH_7':'Июль','MONTH_8':'Август','MONTH_9':'Сентябрь','MONTH_10':'Октябрь','MONTH_11':'Ноябрь','MONTH_12':'Декабрь','MONTH_1_S':'Января','MONTH_2_S':'Февраля','MONTH_3_S':'Марта','MONTH_4_S':'Апреля','MONTH_5_S':'Мая','MONTH_6_S':'Июня','MONTH_7_S':'Июля','MONTH_8_S':'Августа','MONTH_9_S':'Сентября','MONTH_10_S':'Октября','MONTH_11_S':'Ноября','MONTH_12_S':'Декабря','MON_1':'Янв','MON_2':'Фев','MON_3':'Мар','MON_4':'Апр','MON_5':'Май','MON_6':'Июн','MON_7':'Июл','MON_8':'Авг','MON_9':'Сен','MON_10':'Окт','MON_11':'Ноя','MON_12':'Дек','DAY_OF_WEEK_0':'Воскресенье','DAY_OF_WEEK_1':'Понедельник','DAY_OF_WEEK_2':'Вторник','DAY_OF_WEEK_3':'Среда','DAY_OF_WEEK_4':'Четверг','DAY_OF_WEEK_5':'Пятница','DAY_OF_WEEK_6':'Суббота','DOW_0':'Вс','DOW_1':'Пн','DOW_2':'Вт','DOW_3':'Ср','DOW_4':'Чт','DOW_5':'Пт','DOW_6':'Сб','FD_SECOND_AGO_0':'#VALUE# секунд назад','FD_SECOND_AGO_1':'#VALUE# секунду назад','FD_SECOND_AGO_10_20':'#VALUE# секунд назад','FD_SECOND_AGO_MOD_1':'#VALUE# секунду назад','FD_SECOND_AGO_MOD_2_4':'#VALUE# секунды назад','FD_SECOND_AGO_MOD_OTHER':'#VALUE# секунд назад','FD_SECOND_DIFF_0':'#VALUE# секунд','FD_SECOND_DIFF_1':'#VALUE# секунда','FD_SECOND_DIFF_10_20':'#VALUE# секунд','FD_SECOND_DIFF_MOD_1':'#VALUE# секунда','FD_SECOND_DIFF_MOD_2_4':'#VALUE# секунды','FD_SECOND_DIFF_MOD_OTHER':'#VALUE# секунд','FD_SECOND_SHORT':'#VALUE#с','FD_MINUTE_AGO_0':'#VALUE# минут назад','FD_MINUTE_AGO_1':'#VALUE# минуту назад','FD_MINUTE_AGO_10_20':'#VALUE# минут назад','FD_MINUTE_AGO_MOD_1':'#VALUE# минуту назад','FD_MINUTE_AGO_MOD_2_4':'#VALUE# минуты назад','FD_MINUTE_AGO_MOD_OTHER':'#VALUE# минут назад','FD_MINUTE_DIFF_0':'#VALUE# минут','FD_MINUTE_DIFF_1':'#VALUE# минута','FD_MINUTE_DIFF_10_20':'#VALUE# минут','FD_MINUTE_DIFF_MOD_1':'#VALUE# минута','FD_MINUTE_DIFF_MOD_2_4':'#VALUE# минуты','FD_MINUTE_DIFF_MOD_OTHER':'#VALUE# минут','FD_MINUTE_0':'#VALUE# минут','FD_MINUTE_1':'#VALUE# минуту','FD_MINUTE_10_20':'#VALUE# минут','FD_MINUTE_MOD_1':'#VALUE# минуту','FD_MINUTE_MOD_2_4':'#VALUE# минуты','FD_MINUTE_MOD_OTHER':'#VALUE# минут','FD_MINUTE_SHORT':'#VALUE#мин','FD_HOUR_AGO_0':'#VALUE# часов назад','FD_HOUR_AGO_1':'#VALUE# час назад','FD_HOUR_AGO_10_20':'#VALUE# часов назад','FD_HOUR_AGO_MOD_1':'#VALUE# час назад','FD_HOUR_AGO_MOD_2_4':'#VALUE# часа назад','FD_HOUR_AGO_MOD_OTHER':'#VALUE# часов назад','FD_HOUR_DIFF_0':'#VALUE# часов','FD_HOUR_DIFF_1':'#VALUE# час','FD_HOUR_DIFF_10_20':'#VALUE# часов','FD_HOUR_DIFF_MOD_1':'#VALUE# час','FD_HOUR_DIFF_MOD_2_4':'#VALUE# часа','FD_HOUR_DIFF_MOD_OTHER':'#VALUE# часов','FD_HOUR_SHORT':'#VALUE#ч','FD_YESTERDAY':'вчера','FD_TODAY':'сегодня','FD_TOMORROW':'завтра','FD_DAY_AGO_0':'#VALUE# дней назад','FD_DAY_AGO_1':'#VALUE# день назад','FD_DAY_AGO_10_20':'#VALUE# дней назад','FD_DAY_AGO_MOD_1':'#VALUE# день назад','FD_DAY_AGO_MOD_2_4':'#VALUE# дня назад','FD_DAY_AGO_MOD_OTHER':'#VALUE# дней назад','FD_DAY_DIFF_0':'#VALUE# дней','FD_DAY_DIFF_1':'#VALUE# день','FD_DAY_DIFF_10_20':'#VALUE# дней','FD_DAY_DIFF_MOD_1':'#VALUE# день','FD_DAY_DIFF_MOD_2_4':'#VALUE# дня','FD_DAY_DIFF_MOD_OTHER':'#VALUE# дней','FD_DAY_AT_TIME':'#DAY# в #TIME#','FD_DAY_SHORT':'#VALUE#д','FD_MONTH_AGO_0':'#VALUE# месяцев назад','FD_MONTH_AGO_1':'#VALUE# месяц назад','FD_MONTH_AGO_10_20':'#VALUE# месяцев назад','FD_MONTH_AGO_MOD_1':'#VALUE# месяц назад','FD_MONTH_AGO_MOD_2_4':'#VALUE# месяца назад','FD_MONTH_AGO_MOD_OTHER':'#VALUE# месяцев назад','FD_MONTH_DIFF_0':'#VALUE# месяцев','FD_MONTH_DIFF_1':'#VALUE# месяц','FD_MONTH_DIFF_10_20':'#VALUE# месяцев','FD_MONTH_DIFF_MOD_1':'#VALUE# месяц','FD_MONTH_DIFF_MOD_2_4':'#VALUE# месяца','FD_MONTH_DIFF_MOD_OTHER':'#VALUE# месяцев','FD_MONTH_SHORT':'#VALUE#мес','FD_YEARS_AGO_0':'#VALUE# лет назад','FD_YEARS_AGO_1':'#VALUE# год назад','FD_YEARS_AGO_10_20':'#VALUE# лет назад','FD_YEARS_AGO_MOD_1':'#VALUE# год назад','FD_YEARS_AGO_MOD_2_4':'#VALUE# года назад','FD_YEARS_AGO_MOD_OTHER':'#VALUE# лет назад','FD_YEARS_DIFF_0':'#VALUE# лет','FD_YEARS_DIFF_1':'#VALUE# год','FD_YEARS_DIFF_10_20':'#VALUE# лет','FD_YEARS_DIFF_MOD_1':'#VALUE# год','FD_YEARS_DIFF_MOD_2_4':'#VALUE# года','FD_YEARS_DIFF_MOD_OTHER':'#VALUE# лет','FD_YEARS_SHORT_0':'#VALUE#л','FD_YEARS_SHORT_1':'#VALUE#г','FD_YEARS_SHORT_10_20':'#VALUE#л','FD_YEARS_SHORT_MOD_1':'#VALUE#г','FD_YEARS_SHORT_MOD_2_4':'#VALUE#г','FD_YEARS_SHORT_MOD_OTHER':'#VALUE#л','CAL_BUTTON':'Выбрать','CAL_TIME_SET':'Установить время','CAL_TIME':'Время','FD_LAST_SEEN_TOMORROW':'завтра в #TIME#','FD_LAST_SEEN_NOW':'только что','FD_LAST_SEEN_TODAY':'сегодня в #TIME#','FD_LAST_SEEN_YESTERDAY':'вчера в #TIME#','FD_LAST_SEEN_MORE_YEAR':'более года назад'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'WEEK_START':'1'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/'});</script>


<script type="text/javascript"  src="/bitrix/cache/js/s1/xml_catalog/kernel_main/kernel_main_v1.js?1603987402167043"></script>
<script type="text/javascript"  src="/bitrix/cache/js/s1/xml_catalog/kernel_main_polyfill_customevent/kernel_main_polyfill_customevent_v1.js?16039873051051"></script>
<script type="text/javascript" src="/bitrix/js/ui/dexie/dist/dexie.bitrix.bundle.min.js?160398320460287"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_ls.min.js?16039831487365"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_frame_cache.min.js?160398314810422"></script>
<script type="text/javascript" src="/bitrix/js/socialservices/ss.js?16039832001419"></script>
<script type="text/javascript" src="/bitrix/js/main/popup/dist/main.popup.bundle.min.js?160398314857817"></script>
<script type="text/javascript" src="/bitrix/js/main/loader/dist/loader.bundle.min.js?16039831483969"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_viewer.min.js?160398314899309"></script>
<script type="text/javascript" src="/bitrix/js/ui/buttons/dist/ui.buttons.bundle.min.js?160398320540119"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_db_indexeddb.min.js?160398314811249"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_finder.min.js?160398314814452"></script>
<script type="text/javascript" src="/bitrix/js/ui/selector/manager.min.js?16039832045316"></script>
<script type="text/javascript" src="/bitrix/js/ui/selector/selector.min.js?160398320441262"></script>
<script type="text/javascript" src="/bitrix/js/ui/selector/callback.min.js?16039832044635"></script>
<script type="text/javascript" src="/bitrix/js/ui/selector/search.min.js?160398320419990"></script>
<script type="text/javascript" src="/bitrix/js/ui/selector/navigation.min.js?16039832048053"></script>
<script type="text/javascript" src="/bitrix/js/ui/selector/render.min.js?16039832044705"></script>
<script type="text/javascript"  src="/bitrix/cache/js/s1/xml_catalog/kernel_htmleditor/kernel_htmleditor_v1.js?1603987402488133"></script>
<script type="text/javascript">BX.setJSList(['/bitrix/js/main/session.js','/bitrix/js/main/core/core_window.js','/bitrix/js/main/date/main.date.js','/bitrix/js/main/core/core_date.js','/bitrix/js/main/utils.js','/bitrix/js/main/core/core_fx.js','/bitrix/js/main/core/core_timer.js','/bitrix/js/main/dd.js','/bitrix/js/main/polyfill/customevent/main.polyfill.customevent.js','/bitrix/js/fileman/html_editor/range.js','/bitrix/js/fileman/html_editor/html-actions.js','/bitrix/js/fileman/html_editor/html-views.js','/bitrix/js/fileman/html_editor/html-parser.js','/bitrix/js/fileman/html_editor/html-base-controls.js','/bitrix/js/fileman/html_editor/html-controls.js','/bitrix/js/fileman/html_editor/html-components.js','/bitrix/js/fileman/html_editor/html-snippets.js','/bitrix/js/fileman/html_editor/html-editor.js','/bitrix/components/bitrix/news/templates/.default/bitrix/forum.topic.reviews/.default/script.js','/bitrix/components/bitrix/main.post.form/templates/.default/script.js','/bitrix/templates/xml_catalog/components/bitrix/menu/horizontal_multilevel_silver/script.js']); </script>
<script type="text/javascript">BX.setCSSList(['/bitrix/js/main/core/css/core_date.css','/bitrix/components/bitrix/news/templates/.default/bitrix/news.detail/.default/style.css','/bitrix/components/bitrix/news/templates/.default/bitrix/forum.topic.reviews/.default/style.css','/bitrix/components/bitrix/main.post.form/templates/.default/style.css','/bitrix/templates/xml_catalog/components/bitrix/menu/horizontal_multilevel_silver/style.css','/bitrix/templates/xml_catalog/components/bitrix/menu/left/style.css','/bitrix/components/bitrix/system.auth.form/templates/.default/style.css','/bitrix/components/bitrix/breadcrumb/templates/.default/style.css','/bitrix/templates/xml_catalog/styles.css','/bitrix/templates/xml_catalog/template_styles.css']); </script>


<script type="text/javascript"  src="/bitrix/cache/js/s1/xml_catalog/template_d96ee02dab1386e9a873bca46993616a/template_d96ee02dab1386e9a873bca46993616a_v1.js?1603984075962"></script>
<script type="text/javascript"  src="/bitrix/cache/js/s1/xml_catalog/page_2700db76eb3b10072c9b6edb7254d02c/page_2700db76eb3b10072c9b6edb7254d02c_v1.js?160398740278325"></script>

<title>Cozy mini-hotels in St. Petersburg open their doors</title>
</head>

<body>


<div id="container">

<div id="header"><a href="/" title="Главная"><img src="/bitrix/templates/xml_catalog/images/woman.jpg" id="header_logo" height="106" alt="" width="295" border="0"/></a>
	<div id="header_text">
		  <div class="bx-main-title">St Pete - The City of Dreams</div>
    <span class="bx-main-subtitle">We 💖 St Petersburg</span>
	</div>

	<div id="company_logo"></div>

	<div id="header_menu">
		
<a href="/" title="Главная"><img width="12" height="11" src="/bitrix/templates/xml_catalog/images/icons/home.gif" alt="Главная" border="0" /></a>
<a href="/search/" title="Поиск"><img width="12" height="12" src="/bitrix/templates/xml_catalog/images/icons/search.gif" alt="Поиск" border="0" /></a>
<a href="/search/map.php" title="Карта сайта"><img width="14" height="9" src="/bitrix/templates/xml_catalog/images/icons/map.gif" alt="Карта сайта" border="0" /></a>
<a href="/content/articles/247/?print=Y" title="Версия для печати" rel="nofollow"><img width="12" height="12" src="/bitrix/templates/xml_catalog/images/icons/printer.gif" alt="Версия для печати" border="0" /></a>	</div>
</div>

<table width="100%" cellspacing="0" cellpadding="0">
	<tr>
		<td width="190" valign="top" height="35"><a href="/" title="Главная"><img src="/bitrix/templates/xml_catalog/images/woman_breast.jpg" height="35" alt="" width="190" border="0" /></a></td>
		<td width="100%">
			<div id="bxdynamic_LkGdQn_start" style="display:none"></div>
<ul id="horizontal-multilevel-menu">


	
	
		
							<li><a href="/" class="root-item">Главная</a></li>
			
		
	
	


	
	
					<li><div class="root-separator"></div><a href="/personal/" class="root-item">Профиль</a>
				<ul>
		
	
	


	
	
		
							<li><a href="/personal/profile/">Настройки пользователя</a></li>
			
		
	
	


	
	
		
							<li><a href="/personal/desktop.php">Персональный рабочий стол</a></li>
			
		
	
	


			</ul></li>	
	
					<li><div class="root-separator"></div><a href="/content/" class="root-item-selected">Контент</a>
				<ul>
		
	
	


	
	
		
							<li class="item-selected"><a href="/content/articles/">Статьи</a></li>
			
		
	
	


	
	
					<li><a href="/content/news/" class="parent">Новости</a>
				<ul>
		
	
	


	
	
		
							<li><a href="/content/news/">Все новости</a></li>
			
		
	
	


	
	
		
							<li><a href="/content/news/5/">Выставки</a></li>
			
		
	
	


	
	
		
							<li><a href="/content/news/6/">Доставка и поиск</a></li>
			
		
	
	


	
	
		
							<li><a href="/content/news/7/">Книги и авторы</a></li>
			
		
	
	


	
	
		
							<li><a href="/content/news/8/">Конкурсы</a></li>
			
		
	
	


			</ul></li>	
	
		
							<li><a href="/content/board/">Доска объявлений</a></li>
			
		
	
	


	
	
		
							<li><a href="/content/links/">Каталог ресурсов</a></li>
			
		
	
	


	
	
		
							<li><a href="/content/faq/">Часто задаваемые вопросы</a></li>
			
		
	
	


			</ul></li>	
	
					<li><div class="root-separator"></div><a href="/communication/" class="root-item">Общение</a>
				<ul>
		
	
	


	
	
		
							<li><a href="/communication/voting/">Опросы</a></li>
			
		
	
	


	
	
		
							<li><a href="/communication/forum/">Форум</a></li>
			
		
	
	


	
	
					<li><a href="/communication/web-forms/" class="parent">Веб-формы</a>
				<ul>
		
	
	


	
	
		
							<li><a href="/communication/web-forms/anketa/">Анкета посетителя сайта</a></li>
			
		
	
	


	
	
		
							<li><a href="/communication/web-forms/feedback/">Обратная связь</a></li>
			
		
	
	


			</ul></li></ul></li>	
	
					<li><div class="root-separator"></div><a href="/examples/" class="root-item">Типовые примеры</a>
				<ul>
		
	
	


	
	
		
							<li><a href="/examples/menu/">Меню</a></li>
			
		
	
	


	
	
		
							<li><a href="/examples/download/">Контролируемое скачивание</a></li>
			
		
	
	


	
	
		
							<li><a href="/examples/rss/">Импорт RSS</a></li>
			
		
	
	


	
	
		
							<li><a href="/examples/custom-registration/">Настраиваемая регистрация</a></li>
			
		
	
	


	
	
					<li><a href="/examples/my-components/" class="parent">Мои компоненты</a>
				<ul>
		
	
	


	
	
		
							<li><a href="/examples/my-components/">Как сделать свой компонент?</a></li>
			
		
	
	


	
	
		
							<li><a href="/examples/my-components/news_list.php">Список новостей</a></li>
			
		
	
	


	
	
		
							<li><a href="/examples/my-components/news_detail.php?ID=9">Новость детально</a></li>
			
		
	
	


	
	
		
							<li><a href="/examples/my-components/news_composite.php">Комплексный компонент</a></li>
			
		
	
	


	
	
		
							<li><a href="/examples/my-components/news/">Комплексный компонент. ЧПУ</a></li>
			
		
	
	


			</ul></li>	
	
		
							<li><a href="/examples/sef/">Правила обработки адресов (ЧПУ)</a></li>
			
		
	
	


	
	
		
							<li><a href="/examples/feedback/">Форма обратной связи</a></li>
			
		
	
	


	</ul></li>
</ul>
<div class="menu-clear-left"></div>
<div id="bxdynamic_LkGdQn_end" style="display:none"></div>		</td>
	</tr>
</table>

<table id="content">
	<tr>
		<td class="left-column" valign="top"><a href="/" title="Главная"><img src="/bitrix/templates/xml_catalog/images/woman_arms.jpg" height="64" alt="" width="200" border="0"/></a><img src="/bitrix/templates/xml_catalog/images/left-column-head.gif" width="200" height="15" border="0" alt=""><div id="content_block_container">
		<div id="bxdynamic_XEVOpk_start" style="display:none"></div>
<ul class="left-menu">

			<li><a href="/content/articles/" class="selected">Статьи</a></li>
		
			<li><a href="/content/news/">Новости</a></li>
		
			<li><a href="/content/board/">Доска объявлений</a></li>
		
			<li><a href="/content/links/">Каталог ресурсов</a></li>
		
			<li><a href="/content/faq/">Часто задаваемые вопросы</a></li>
		

</ul>
<div id="bxdynamic_XEVOpk_end" style="display:none"></div>
	<!-- SOCIALNETWORK -->

		<div class="content-block">
			<div class="content-block-head-corner"><div class="content-block-head">Авторизация</div></div>
			<div class="content-block-body">
				<div id="bxdynamic_iIjGFB_start" style="display:none"></div>
<div class="bx-system-auth-form">



<form name="system_auth_form6zOYVN" method="post" target="_top" action="/content/articles/247/">
	<input type="hidden" name="backurl" value="/content/articles/247/" />
	<input type="hidden" name="AUTH_FORM" value="Y" />
	<input type="hidden" name="TYPE" value="AUTH" />
	<table width="95%">
		<tr>
			<td colspan="2">
			Логин:<br />
			<input type="text" name="USER_LOGIN" maxlength="50" value="" size="17" />
			<script>
				BX.ready(function() {
					var loginCookie = BX.getCookie("BITRIX_SM_LOGIN");
					if (loginCookie)
					{
						var form = document.forms["system_auth_form6zOYVN"];
						var loginInput = form.elements["USER_LOGIN"];
						loginInput.value = loginCookie;
					}
				});
			</script>
			</td>
		</tr>
		<tr>
			<td colspan="2">
			Пароль:<br />
			<input type="password" name="USER_PASSWORD" maxlength="255" size="17" autocomplete="off" />
			</td>
		</tr>
		<tr>
			<td valign="top"><input type="checkbox" id="USER_REMEMBER_frm" name="USER_REMEMBER" value="Y" /></td>
			<td width="100%"><label for="USER_REMEMBER_frm" title="Запомнить меня на этом компьютере">Запомнить меня</label></td>
		</tr>
		<tr>
			<td colspan="2"><input type="submit" name="Login" value="Войти" /></td>
		</tr>
		<tr>
			<td colspan="2"><noindex><a href="/auth/?register=yes&amp;backurl=%2Fcontent%2Farticles%2F247%2F" rel="nofollow">Регистрация</a></noindex><br /></td>
		</tr>

		<tr>
			<td colspan="2"><noindex><a href="/auth/?forgot_password=yes&amp;backurl=%2Fcontent%2Farticles%2F247%2F" rel="nofollow">Забыли свой пароль?</a></noindex></td>
		</tr>
		<tr>
			<td colspan="2">
				<div class="bx-auth-lbl">Войти как пользователь:</div>
<div class="bx-auth-serv-icons">
	<a title="Livejournal" href="javascript:void(0)" onclick="BxShowAuthFloat('Livejournal', 'form')"><i class="bx-ss-icon livejournal"></i></a>
	<a title="Mail.Ru OpenID" href="javascript:void(0)" onclick="BxShowAuthFloat('MailRuOpenID', 'form')"><i class="bx-ss-icon openid-mail-ru"></i></a>
	<a title="Liveinternet" href="javascript:void(0)" onclick="BxShowAuthFloat('Liveinternet', 'form')"><i class="bx-ss-icon liveinternet"></i></a>
	<a title="Blogger" href="javascript:void(0)" onclick="BxShowAuthFloat('Blogger', 'form')"><i class="bx-ss-icon blogger"></i></a>
	<a title="OpenID" href="javascript:void(0)" onclick="BxShowAuthFloat('OpenID', 'form')"><i class="bx-ss-icon openid"></i></a>
</div>
			</td>
		</tr>
	</table>
</form>

<div style="display:none">
<div id="bx_auth_float" class="bx-auth-float">

<div class="bx-auth">
	<form method="post" name="bx_auth_servicesform" target="_top" action="/content/articles/247/">
					<div class="bx-auth-title">Войти как пользователь</div>
			<div class="bx-auth-note">Вы можете войти на сайт, если вы зарегистрированы на одном из этих сервисов:</div>
							<div class="bx-auth-services">
									<div><a href="javascript:void(0)" onclick="BxShowAuthService('Livejournal', 'form')" id="bx_auth_href_formLivejournal"><i class="bx-ss-icon livejournal"></i><b>Livejournal</b></a></div>
									<div><a href="javascript:void(0)" onclick="BxShowAuthService('MailRuOpenID', 'form')" id="bx_auth_href_formMailRuOpenID"><i class="bx-ss-icon openid-mail-ru"></i><b>Mail.Ru OpenID</b></a></div>
									<div><a href="javascript:void(0)" onclick="BxShowAuthService('Liveinternet', 'form')" id="bx_auth_href_formLiveinternet"><i class="bx-ss-icon liveinternet"></i><b>Liveinternet</b></a></div>
									<div><a href="javascript:void(0)" onclick="BxShowAuthService('Blogger', 'form')" id="bx_auth_href_formBlogger"><i class="bx-ss-icon blogger"></i><b>Blogger</b></a></div>
									<div><a href="javascript:void(0)" onclick="BxShowAuthService('OpenID', 'form')" id="bx_auth_href_formOpenID"><i class="bx-ss-icon openid"></i><b>OpenID</b></a></div>
							</div>
							<div class="bx-auth-line"></div>
				<div class="bx-auth-service-form" id="bx_auth_servform" style="display:none">
												<div id="bx_auth_serv_formLivejournal" style="display:none">
<span class="bx-ss-icon livejournal"></span>
<input type="text" name="OPENID_IDENTITY_LIVEJOURNAL" value="" size="20" />
<span>.livejournal.com</span>
<input type="hidden" name="sessid" id="sessid" value="" />
<input type="hidden" name="auth_service_error" value="" />
<input type="submit" class="button" name="" value="Войти" />
</div>
																<div id="bx_auth_serv_formMailRuOpenID" style="display:none">
<span class="bx-ss-icon openid-mail-ru"></span>
<input type="text" name="OPENID_IDENTITY_MAILRU" value="" size="20" />
<span>@mail.ru</span>
<input type="hidden" name="sessid" id="sessid_1" value="" />
<input type="hidden" name="auth_service_error" value="" />
<input type="submit" class="button" name="" value="Войти" />
</div>
																<div id="bx_auth_serv_formLiveinternet" style="display:none">
<span class="bx-ss-icon liveinternet"></span>
<span>liveinternet.ru/users/</span>
<input type="text" name="OPENID_IDENTITY_LIVEINTERNET" value="" size="15" />
<input type="hidden" name="sessid" id="sessid_2" value="" />
<input type="hidden" name="auth_service_error" value="" />
<input type="submit" class="button" name="" value="Войти" />
</div>
																<div id="bx_auth_serv_formBlogger" style="display:none">
<span class="bx-ss-icon blogger"></span>
<input type="text" name="OPENID_IDENTITY_BLOGGER" value="" size="20" />
<span>.blogspot.com</span>
<input type="hidden" name="sessid" id="sessid_3" value="" />
<input type="hidden" name="auth_service_error" value="" />
<input type="submit" class="button" name="" value="Войти" />
</div>
																<div id="bx_auth_serv_formOpenID" style="display:none">
<span class="bx-ss-icon openid"></span>
<span>OpenID:</span>
<input type="text" name="OPENID_IDENTITY_OPENID" value="" size="30" />
<input type="hidden" name="sessid" id="sessid_4" value="" />
<input type="hidden" name="auth_service_error" value="" />
<input type="submit" class="button" name="" value="Войти" />
</div>
									</div>
				<input type="hidden" name="auth_service_id" value="" />
	</form>
</div>

</div>
</div>

</div>
<div id="bxdynamic_iIjGFB_end" style="display:none"></div>			</div>
		</div>

		<!--SUBSCRIBE-->

		<!--BANNER_LEFT-->
		<br />
		</div><img src="/bitrix/templates/xml_catalog/images/left-column-bottom.gif" width="200" height="3" border="0" alt=""></td>
		<td class="shadow-column" valign="top" width="10"><img src="/bitrix/templates/xml_catalog/images/shadow.gif" width="10" height="164" border="0" alt=""></td>
		<td valign="top">
			<table cellpadding="0" cellspacing="0" width="100%">
				<tr>
					<td colspan="2">
						<table width="100%" cellpadding="0" cellspacing="0">
							<tr>
								<td width="100%" class="main-column">
									<div id="navigation">
									<link href="/bitrix/css/main/font-awesome.css?160398315028777" type="text/css" rel="stylesheet" />
<div class="bx-breadcrumb" itemprop="http://schema.org/breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
			<div class="bx-breadcrumb-item" id="bx_breadcrumb_0" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
				
				<a href="/" title="Главная" itemprop="item">
					<span itemprop="name">Главная</span>
				</a>
				<meta itemprop="position" content="1" />
			</div>
			<div class="bx-breadcrumb-item" id="bx_breadcrumb_1" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
				<i class="fa fa-angle-right"></i>
				<a href="/content/" title="Контент" itemprop="item">
					<span itemprop="name">Контент</span>
				</a>
				<meta itemprop="position" content="2" />
			</div>
			<div class="bx-breadcrumb-item">
				<i class="fa fa-angle-right"></i>
				<span>Статьи</span>
			</div><div style="clear:both"></div></div>									</div>
									<h1 id="pagetitle">Cozy mini-hotels in St. Petersburg open their doors</h1></td>
								<td width="200">
									<div id="search-box">
										Поиск на сайте
										<div id="bxdynamic_Yt7gcC_start" style="display:none"></div><div class="search-form">
<form action="/search/">
	<input type="text" name="q" value="" size="12" maxlength="50" />&nbsp;<input name="s" type="submit" value="Поиск" />
</form>
</div><div id="bxdynamic_Yt7gcC_end" style="display:none"></div>									</div>
								</td>
							</tr>
						</table>
					</td>
				</tr>
				<tr>
					<td class="main-column"><div class="news-detail">
			<img
			class="detail_picture"
			border="0"
			src="/upload/iblock/29f/52360a8faf76688f9dc32a666f6af64a.jpg"
			width="1024"
			height="683"
			alt="Cozy mini-hotels in St. Petersburg open their doors"
			title="Cozy mini-hotels in St. Petersburg open their doors"
			/>
							St. Petersburg, the brilliant northern capital of our country, is loved and visited by tourists all year round. Magnificent architecture, many historical monuments and museums, famous theaters and fashionable shops, mesmerizing views of the city and "white nights" are consistently high interest and annually attract tourists from different countries, including those with children and passengers of <i><a title="Shore excursions of St Petersburg" target="_blank" href="https://www.bestguides-spb.com/cruise.html">cruise excursion st petersburg russia</a></i>. It is natural that guests of Northern Palmyra are interested in the question of comfortable accommodation during a <i><a title="Private tours in St Petersburg Russia" target="_blank" href="https://www.bestguides-spb.com">private tours in st petersburg</a></i> or business trip.<br>
 <br>
 There are plenty of hotel services in St. Petersburg, but how to choose an inexpensive but worthy option? After all, staying in a hotel in the city center, in close proximity to the main sights of St. Petersburg, will cost a tidy sum ... Perhaps the most reasonable step would be to opt for small hotels. Cozy mini-hotels in St. Petersburg today can offer a high level of service, many additional services, and the prices for accommodation in them are much lower than in large hotels. As a rule, the number of rooms in such hotels is small, 20-30 rooms, among which there are economy class rooms, luxury rooms, and family rooms. Moreover, such hotels are well-staffed. For the guests, this means attentiveness on the part of the staff, a decent level of service, because mini-hotels value each client and care about their reputation no less than the famous "star" hotels.<br>
 <br>
 In an effort to attract customers, mini-hotels offer various additional services and innovations: meals included in the price of accommodation, guarded parking, safe, Internet, fax and international calls, laundry services, offer rooms stylized as historical eras, and so on. Of course, the more services a mini-hotel has in its arsenal, the more expensive the room rates are. But both unpretentious and discerning tourists are guaranteed to find in St. Petersburg exactly the option that suits him completely. In addition, many Petersburg guides cooperate with mini-hotels, offering their guests sightseeing tours of the city, private excursions to the Hermitage, excursions to the palaces of St. Petersburg.<br>
 <br>
When planning a vacation in St. Petersburg, it is necessary to remember that during the "white nights" the city is experiencing an influx of tourists, hotels are full, and prices for accommodation increase more than 1.5 times. Therefore, a forced, but the only sure way to ensure yourself a comfortable stay during this period may be early booking. Note that you can book a hotel in St. Petersburg by phone, simply by calling the reception from a city or mobile device. Many hotels that have their own sites on the Internet offer to book a room online, which is very convenient for customers.		<div style="clear:both"></div>
	<br />
	Количество показов:&nbsp;2<br />
	</div><p><a href="/content/articles/">Возврат к списку</a></p>
<div class="iblock-vote">
	<form method="post" action="/content/articles/247/">
		<select name="rating">
							<option value="0">1</option>
							<option value="1">2</option>
							<option value="2">3</option>
							<option value="3">4</option>
							<option value="4">5</option>
					</select>
		<input type="hidden" name="sessid" id="sessid_5" value="" />		<input type="hidden" name="back_page" value="/content/articles/247/" />
		<input type="hidden" name="vote_id" value="247" />
		<input type="submit" name="vote" value="Голосовать" />
	</form>
</div>

<hr />
<script type="text/javascript">
var smallEngLettersReg = new Array(/e'/g, /ch/g, /sh/g, /yo/g, /jo/g, /zh/g, /yu/g, /ju/g, /ya/g, /ja/g, /a/g, /b/g, /v/g, /g/g, /d/g, /e/g, /z/g, /i/g, /j/g, /k/g, /l/g, /m/g, /n/g, /o/g, /p/g, /r/g, /s/g, /t/g, /u/g, /f/g, /h/g, /c/g, /w/g, /~/g, /y/g, /'/g);
var smallRusLetters = new Array("э", "ч", "ш", "ё", "ё", "ж", "ю", "ю", "я", "я", "а", "б", "в", "г", "д", "е", "з", "и", "й", "к", "л", "м", "н", "о", "п", "р", "с", "т", "у", "ф", "х", "ц", "щ", "ъ", "ы", "ь");

var capitEngLettersReg = new Array(
	/Ch/g, /Sh/g, 
	/Yo/g, /Zh/g, 
	/Yu/g, /Ya/g, 
	/E'/g, /CH/g, /SH/g, /YO/g, /JO/g, /ZH/g, /YU/g, /JU/g, /YA/g, /JA/g, /A/g, /B/g, /V/g, /G/g, /D/g, /E/g, /Z/g, /I/g, /J/g, /K/g, /L/g, /M/g, /N/g, /O/g, /P/g, /R/g, /S/g, /T/g, /U/g, /F/g, /H/g, /C/g, /W/g, /Y/g);
var capitRusLetters = new Array(
	"Ч", "Ш",
	"Ё", "Ж",
	"Ю", "Я",
	"Э", "Ч", "Ш", "Ё", "Ё", "Ж", "Ю", "Ю", "\Я", "\Я", "А", "Б", "В", "Г", "Д", "Е", "З", "И", "Й", "К", "Л", "М", "Н", "О", "П", "Р", "С", "Т", "У", "Ф", "Х", "Ц", "Щ", "Ы");

var smallRusLettersReg = new Array(/э/g, /ч/g, /ш/g, /ё/g, /ё/g,/ж/g, /ю/g, /ю/g, /я/g, /я/g, /а/g, /б/g, /в/g, /г/g, /д/g, /е/g, /з/g, /и/g, /й/g, /к/g, /л/g, /м/g, /н/g, /о/g, /п/g, /р/g, /с/g, /т/g, /у/g, /ф/g, /х/g, /ц/g, /щ/g, /ъ/g, /ы/g, /ь/g );
var smallEngLetters = new Array("e", "ch", "sh", "yo", "jo", "zh", "yu", "ju", "ya", "ja", "a", "b", "v", "g", "d", "e", "z", "i", "j", "k", "l", "m", "n", "o", "p", "r", "s", "t", "u", "f", "h", "c", "w", "~", "y", "'");

var capitRusLettersReg = new Array(
	/Ч(?=[^А-Я])/g, /Ш(?=[^А-Я])/g, 
	/Ё(?=[^А-Я])/g, /Ж(?=[^А-Я])/g, 
	/Ю(?=[^А-Я])/g, /Я(?=[^А-Я])/g, 
	/Э/g, /Ч/g, /Ш/g, /Ё/g, /Ё/g, /Ж/g, /Ю/g, /Ю/g, /Я/g, /Я/g, /А/g, /Б/g, /В/g, /Г/g, /Д/g, /Е/g, /З/g, /И/g, /Й/g, /К/g, /Л/g, /М/g, /Н/g, /О/g, /П/g, /Р/g, /С/g, /Т/g, /У/g, /Ф/g, /Х/g, /Ц/g, /Щ/g, /Ъ/g, /Ы/g, /Ь/g);
var capitEngLetters = new Array(
	"Ch", "Sh",
	"Yo", "Zh",
	"Yu", "Ya",
	"E", "CH", "SH", "YO", "JO", "ZH", "YU", "JU", "YA", "JA", "A", "B", "V", "G", "D", "E", "Z", "I", "J", "K", "L", "M", "N", "O", "P", "R", "S", "T", "U", "F", "H", "C", "W", "~", "Y", "'");
</script><script type="text/javascript">
	BX.ready(function(){
		BX.message({
			no_topic_name : 'Вы должны ввести название темы. ',
			no_message : 'Вы должны ввести сообщение. ',
			max_len : 'Максимальная длина сообщения #MAX_LENGTH# символов. Всего символов: #LENGTH#.',
			f_author : ' пишет:\n',
			f_cdm : 'Сообщение будет удалено без возможности восстановления. Удалить? ',
			f_show : 'Показать',
			f_hide : 'Скрыть',
			f_wait : 'Подождите...',
			MINIMIZED_EXPAND_TEXT : 'Добавить новый комментарий',
			MINIMIZED_MINIMIZE_TEXT : 'Свернуть форму комментариев'
		});
		BX.viewElementBind(BX('REPLIERZZtHcontainer'), {},
			function(node){
				return BX.type.isElementNode(node) && (node.getAttribute('data-bx-viewer') || node.getAttribute('data-bx-image'));
			}
		);
	});
</script>

<a name="review_anchor"></a>
<div class="reviews-reply-form" >
<form name="REPLIERZZtH" id="REPLIERZZtH" action="/content/articles/247/#postform" method="POST" enctype="multipart/form-data" class="reviews-form">
<script type="text/javascript">
	BX.ready(function(){
		BX.Forum.Init({
			id : [],
			form : BX('REPLIERZZtH'),
			preorder : 'Y',
			pageNumber : 0,
			pageCount : 0,
			bVarsFromForm : '',
			ajaxPost : 'Y',
			lheId : 'REVIEW_TEXT'
		});
			});
</script>
	<input type="hidden" name="index" value="ZZtH" />
	<input type="hidden" name="back_page" value="/content/articles/247/" />
	<input type="hidden" name="ELEMENT_ID" value="247" />
	<input type="hidden" name="SECTION_ID" value="" />
	<input type="hidden" name="save_product_review" value="Y" />
	<input type="hidden" name="preview_comment" value="N" />
	<input type="hidden" name="AJAX_POST" value="Y" />
	<input type="hidden" name="sessid" id="sessid_7" value="" />		<div style="position:relative; display: block; width:100%;">
					<div class="reviews-reply-fields">
				<div class="reviews-reply-field-user">
					<div class="reviews-reply-field reviews-reply-field-author"><label for="REVIEW_AUTHORZZtH">Ваше имя<span class="reviews-required-field">*</span></label>
						<span><input name="REVIEW_AUTHOR" id="REVIEW_AUTHORZZtH" size="30" type="text" value="Guest" tabindex="1" /></span></div>
										<div class="reviews-clear-float"></div>
				</div>
			</div>
				<div class="reviews-reply-header"><span>Текст сообщения</span><span class="reviews-required-field">*</span></div>
		<div class="reviews-reply-field reviews-reply-field-text">
			<script>
	BX.message({
		BX_FPD_LINK_1:'Добавить сотрудников, группы или отделы',
		BX_FPD_LINK_2:'Добавить еще',
		TAG_ADD: 'Добавить',
		MPF_IMAGE: 'Вставить изображение в сообщение',
		MPF_FILE: 'Кликните, чтобы вставить файл',
		MPF_FILE_INSERT_IN_TEXT: 'Вставить в текст',
		MPF_FILE_IN_TEXT: 'В тексте',
		MPF_SMILE_SET : 'наборы',
		MPF_TEMPLATE_FOLDER: '/bitrix/components/bitrix/main.post.form/templates/.default',
		MPF_NAME_TEMPLATE : '#NAME# #LAST_NAME#',
		spoilerText: 'Вставить спойлер',
		MPF_PIN_EDITOR_PANNEL: 'Закрепить панель с кнопками'
	});
</script><div class="feed-add-post" id="divREVIEW_TEXT" ><div class="feed-add-post-dnd">
		<div class="feed-add-post-dnd-inner">
			<span class="feed-add-post-dnd-icon"></span>
			<span class="feed-add-post-dnd-text">Загрузить файл или картинку<span>Перетащить с помощью Drag'n'drop</span></span>
		</div>
	</div><div class="feed-add-post-dnd-notice">
		<div class="feed-add-post-dnd-inner">
			<span class="feed-add-post-dnd-icon"></span>
			<span class="feed-add-post-dnd-text">Перетащите файлы</span>
		</div>
	</div><div class="feed-add-post-form feed-add-post-edit-form">
				<div class="feed-add-post-text">
			<script type="text/javascript">
								BX.ready(function()
				{
					if (!LHEPostForm.getHandler('REVIEW_TEXT'))
					{
						window['PlEditorREPLIERZZtH'] = new LHEPostForm(
							'REPLIERZZtH',
							{'LHEJsObjId':'REVIEW_TEXT','LHEJsObjName':'','arSize':'','CID':[],'parsers':['Bold','Italic','Underline','Strike','Spoiler','ForeColor','FontList','FontSizeList','Quote','Code','CreateLink','DeleteLink','InputVideo','Table','Justify','InsertOrderedList','InsertUnorderedList','SmileList','MentionUser','UploadFile','RemoveFormat','Source','Translit'],'showPanelEditor':true,'pinEditorPanel':false,'formID':'REPLIERZZtH','lazyLoad':false,'ctrlEnterHandler':'','urlPreviewId':''}						);
					}
					else
					{
						BX.debug('LHEPostForm REVIEW_TEXT has already existed.');
					}
				});
			</script>
			<script>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</script>		<script>
			(function(window) {
				if (!window.BXHtmlEditor)
				{
					var BXHtmlEditor = {
						editors: {},
						configs: {},
						dialogs: {},
						Controls: {},
						SaveConfig: function(config)
						{
							BX.ready(function()
								{
									if (config && config.id)
									{
										BXHtmlEditor.configs[config.id] = config;
									}
								}
							);
						},
						Show: function(config, id)
						{
							BX.ready(function()
								{
									if ((!config || typeof config != 'object') && id && BXHtmlEditor.configs[id])
									{
										config = BXHtmlEditor.configs[id];
									}

									if (config && typeof config == 'object')
									{
										if (!BXHtmlEditor.editors[config.id] || !BXHtmlEditor.editors[config.id].Check())
										{
											BXHtmlEditor.editors[config.id] = new window.BXEditor(config);
										}
										else
										{
											BXHtmlEditor.editors[config.id].CheckAndReInit();
										}
									}
								}
							);
						},
						Hide: function(id)
						{
							if (BXHtmlEditor.editors[id])
							{
								BXHtmlEditor.editors[config.id].Hide();
							}
						},
						Get: function(id)
						{
							return BXHtmlEditor.editors[id] || false;
						},
						OnBeforeUnload: function()
						{
							for (var id in BXHtmlEditor.editors)
							{
								if (BXHtmlEditor.editors.hasOwnProperty(id) &&
									BXHtmlEditor.editors[id].config.askBeforeUnloadPage === true &&
									BXHtmlEditor.editors[id].IsShown() &&
									BXHtmlEditor.editors[id].IsContentChanged() &&
									!BXHtmlEditor.editors[id].IsSubmited() &&
									BXHtmlEditor.editors[id].beforeUnloadHandlerAllowed !== false)
								{
									if(typeof(BX.desktopUtils) != 'undefined' && typeof(BX.desktopUtils.isChangedLocationToBx) == 'function' && BX.desktopUtils.isChangedLocationToBx())
									{
										return;
									}
									return BXHtmlEditor.editors[id].config.beforeUnloadMessage || BX.message('BXEdExitConfirm');
								}
							}
						},

						ReplaceNewLines : function(content)
						{
							content = content.replace(/<[^<>]*br>\n/ig, '#BX_BR#');
							var contentTmp;
							while (true)
							{
								contentTmp = content.replace(/([\s|\S]+)\n([\s|\S]+)/gi, function (s, s1, s2)
									{
										if (s1.match(/>\s*$/) || s2.match(/^\s*</))
											return s;
										return s1 + '#BX_BR#' + s2;
									}
								);
								if (contentTmp == content)
								{
									break;
								}
								else
								{
									content = contentTmp;
								}
							}

							content = content.replace(/#BX_BR#/ig, "<br>\n");

							return content;
						},

						ReplaceNewLinesBack: function(content)
						{
							content = content.replace(/<[^<>]*br>\n/ig, '#BX_BR#');
							var contentTmp;
							while (true)
							{
								contentTmp = content.replace(/([\s|\S]+)#BX_BR#([\s|\S]+)/gi, function (s, s1, s2)
									{
										if (s1.match(/>\s*$/) || s2.match(/^\s*</))
											return s;
										return s1 + '\n' + s2;
									}
								);
								if (contentTmp == content)
								{
									break;
								}
								else
								{
									content = contentTmp;
								}
							}

							content = content.replace(/#BX_BR#/ig, "<br>\n");

							return content;
						}
					};

					window.BXHtmlEditor = BXHtmlEditor;
					window.onbeforeunload = BXHtmlEditor.OnBeforeUnload;
				}

				BX.onCustomEvent(window, "OnBXHtmlEditorInit");
				top.BXHtmlEditorAjaxResponse = {};
			})(window);
		</script>		<div class="bx-html-editor" id="bx-html-editor-REVIEW_TEXT" style="width:100%; height:200px; ">
			<div class="bxhtmled-toolbar-cnt" id="bx-html-editor-tlbr-cnt-REVIEW_TEXT">
				<div class="bxhtmled-toolbar" id="bx-html-editor-tlbr-REVIEW_TEXT"></div>
			</div>
			<div class="bxhtmled-search-cnt" id="bx-html-editor-search-cnt-REVIEW_TEXT" style="display: none;"></div>
			<div class="bxhtmled-area-cnt" id="bx-html-editor-area-cnt-REVIEW_TEXT">
				<div class="bxhtmled-iframe-cnt" id="bx-html-editor-iframe-cnt-REVIEW_TEXT"></div>
				<div class="bxhtmled-textarea-cnt" id="bx-html-editor-ta-cnt-REVIEW_TEXT"></div>
				<div class="bxhtmled-resizer-overlay" id="bx-html-editor-res-over-REVIEW_TEXT"></div>
				<div id="bx-html-editor-split-resizer-REVIEW_TEXT"></div>
			</div>
			<div class="bxhtmled-nav-cnt" id="bx-html-editor-nav-cnt-REVIEW_TEXT" style="display: none;"></div>
			<div class="bxhtmled-taskbar-cnt bxhtmled-taskbar-hidden" id="bx-html-editor-tskbr-cnt-REVIEW_TEXT">
				<div class="bxhtmled-taskbar-top-cnt" id="bx-html-editor-tskbr-top-REVIEW_TEXT"></div>
				<div class="bxhtmled-taskbar-resizer" id="bx-html-editor-tskbr-res-REVIEW_TEXT">
					<div class="bxhtmled-right-side-split-border">
						<div data-bx-tsk-split-but="Y" class="bxhtmled-right-side-split-btn"></div>
					</div>
				</div>
				<div class="bxhtmled-taskbar-search-nothing" id="bxhed-tskbr-search-nothing-REVIEW_TEXT">Ничего не найдено</div>
				<div class="bxhtmled-taskbar-search-cont" id="bxhed-tskbr-search-cnt-REVIEW_TEXT" data-bx-type="taskbar_search">
					<div class="bxhtmled-search-alignment" id="bxhed-tskbr-search-ali-REVIEW_TEXT">
						<input type="text" class="bxhtmled-search-inp" id="bxhed-tskbr-search-inp-REVIEW_TEXT" placeholder="Поиск..."/>
					</div>
					<div class="bxhtmled-search-cancel" data-bx-type="taskbar_search_cancel" title="Отменить фильтрацию"></div>
				</div>
			</div>
			<div id="bx-html-editor-file-dialogs-REVIEW_TEXT" style="display: none;"></div>
		</div>
	
		<script>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</script>			<div style="display:none;"><input type="text" tabindex="10" onFocus="LHEPostForm.getEditor('REVIEW_TEXT').Focus()" name="hidden_focus" /></div>
		</div>
		<div class="feed-add-post-form-but-wrap" id="post-buttons-bottom"></div>
	</div>
		<div class="feed-add-post-buttons" id="lhe_buttons_REPLIERZZtH">
		<button class="ui-btn ui-btn-sm ui-btn-primary" id="lhe_button_submit_REPLIERZZtH">Отправить</button>
		<button class="ui-btn ui-btn-sm ui-btn-link" id="lhe_button_cancel_REPLIERZZtH">Отменить</button>
	</div>
</div>		</div>
					<div class="reviews-reply-field reviews-reply-field-captcha">
				<input type="hidden" name="captcha_code" value="0675b9288e8053aa3db1e5b2e9eccd1d"/>
				<div class="reviews-reply-field-captcha-label">
					<label for="captcha_word">Символы на картинке<span class="reviews-required-field">*</span></label>
					<input type="text" size="30" name="captcha_word" tabindex="2" autocomplete="off" />
				</div>
				<div class="reviews-reply-field-captcha-image">
					<img src="/bitrix/tools/captcha.php?captcha_code=0675b9288e8053aa3db1e5b2e9eccd1d" alt="Защита от автоматических сообщений" />
				</div>
			</div>
				<div class="reviews-reply-field reviews-reply-field-settings">
							<div class="reviews-reply-field-setting">
					<input type="checkbox" name="REVIEW_USE_SMILES" id="REVIEW_USE_SMILESZZtH" value="Y" checked="checked" tabindex="3" />&nbsp;<label for="REVIEW_USE_SMILESZZtH">Разрешить смайлики в этом сообщении</label></div>
					</div>
				<div class="reviews-reply-buttons">
			<input name="send_button" type="submit" value="Отправить" tabindex="4" onclick="this.form.preview_comment.value = 'N';" />
			<input name="view_button" type="submit" value="Просмотреть" tabindex="5" onclick="this.form.preview_comment.value = 'VIEW';" />
		</div>

	</div>
</form>
</div>
 

					</td>
					<td class="right-column">
												<div class="information-block">
	<div class="information-block-head">Публикация статей</div>
	<div class="information-block-body">На данной странице представлены элементы инфоблока статьи, относящиеся к типу Публикации. Статьи опубликованы на странице с помощью комплексного компонента <i>Новостной раздел</i> с указанием параметров инфоблока Статьи. При создании каждой статьи был использован тег <b>&lt;break&nbsp;/&gt;</b>, который позволяет осуществить разделение статьи на страницы. В публичном разделе такая статья будет представлена в виде нескольких страниц в зависимости от количества тегов <b>&lt;break&nbsp;/&gt;</b>
	</div>
</div>					</td>
				</tr>
			</table>
		</td>
	</tr>
</table>
<br />
<!--BANNER_BOTTOM-->

<div id="footer">
	<a href="http://www.1c-bitrix.ru">Работает на &laquo;1С-Битрикс: Управление сайтом&raquo;</a></div>

</div>
</body>
</html><!--87ea7c37a1318cb16a8c69f697ec0c97-->